Dostawcy Internetu   ·   Reklama AdWords   ·   Lanpolis.pl - routery, sieci wifi, mobilny internet, dostawcy internetu, telekomunikacja

Lanpolis.pl

Internet, Operatorzy, Mobilny Internet, WiFi, VoIP

Lanpolis.pl » Artykuły » Linksys » Neostrada » Netia » Konfiguracja Neostrady i Netii na routerach Linksys

Konfiguracja Neostrady i Netii na routerach Linksys

Artykuł prezentuje sposób konfiguracji routerów marki Linksys do pracy z Neostradą TP oraz operatorów BSA (Bitstream Access) takich jak Netia czy Tele2.

Router Linksys WAG200GObecnie na rynku dostępnych jest wiele routerów marki Linksys wyposażonych w modem ADSL, umożliwiający podłączenie ich do Neostrady TP lub podobnych usług takich jak Netia czy Tele2. Dzięki korzystaniu z Internetu poprzez router, możemy rozdzielić nasze połączenie internetowe na wiele komputerów. Wśród routerów Linksys wyposażonych w modem ADSL oraz bezprzewodowy punkt dostępowy WiFi, godnymi uwagi są modele WAG300N, WAG325N (pracujące w szybkiej technologii 802.11n), popularny WAG200G czy WAG54G. Jeżeli nie potrzebujemy dostępu bezprzewodowego i w pełni satysfakcjonuje nas sieć kablowa, możemy wybrać model AG241 (wyposażony w czteroportowy switch) czy najprostszy AM200 (z tylko jednym gniazdem Ethernet).

Konfiguracja Neostrady na naszym routerze jest bardzo prosta. W pierwszej kolejności należy zalogować się do panela zarządzania routerem, wpisując w przeglądarce internetowej jego adres (domyślnie jest to http://192.168.1.1 login i hasło admin/admin).

Już na pierwszej stronie widzimy zakładkę Basic Setup. Konfiguracji naszego połączenia z Neostradą dokonamy w zakładce Internet Setup. Należy ustawić następujące parametry:

  • Encapsulation: PPPoA (RFC2364)
  • Multiplexing: VC
  • Autodetect: Disable
  • VPI (Virtual Path ID): 0
  • VCI (Virtual Circuit ID): 35
  • DSL Modulation: G.dmt

Linksys ADSL

Powyższe ustawienia będą takie same w przypadku korzystania z Netii, Tele2 czy innych operatorów BSA na łączach Telekomunikacji Polskiej.

Ostatnią czynnością jest wypełnienie pól Username i Password. Wpisujemy tam nasz login (xxx@neostrada.pl) oraz hasło. Następnie zapisujemy ustawienia.

Od tego momentu nasz router jest przygotowany do pracy z Neostradą.

Przeczytaj więcej informacji na ten temat:

RSS Chcesz być informowany o kolejnych wpisach na ten temat?
Darmowa subskrypcja przez kanał RSS: kliknij tutaj.

Komentarze (56) do wpisu “Konfiguracja Neostrady i Netii na routerach Linksys”

Możesz śledzić komentarze przez kanał RSS

[...] ani hasła aby się zalogować do jego panelu zarządzania. Niektóre routery, jak na przykład Linksys WAG200G, posiadają na obudowie etykietkę z parametrami domyślnego logowania. Niestety nie wszystkie [...]

comments Łukash

A ja mam taki problem podłączam wszystko zgodnie z instrukcją odpalam płytkę aż do 7 kroku- nie można odnaleść bramki w sieci a gdy próbuje wejść przez 192.168.1.1 to nic się nie dzieje- nie można wyświetlić strony lub miną czas połączenia… Mam hp compaq 6820s i Vste niestety… Proszę o pomoc

comments Bulsky

@Łukasz: nie wiem czy wiesz, ale w viście dobrze jest najpierw wyłączyć Wifi i inne interfacey by dziąłał tylko ten-komunikujący się z routerkiem, ustawienia DHCP i wpisujesz IP łącznie z rozpoczynającym protokołem (dość ważne) przynajmniej w WAG200G. Jak nie działa, resecik routerka i śmiga.
pozdr.

comments Marcin

komentarz usunięty – nie akceptujemy obrażania innych komentujących.

comments cinek56

A ja niestety mam problem z tym routerem. Wszystko było ładnie, pięknie do pewnej nieszczęsnej niedzieli gdzie internet rozłączał się średnio co 5 min i tak w kółko do tech chwili. Ustawiłem połączenie na modemie TP i śmiga pięknie, po przełączeniu na Linksysa znów się robi kal robiło. Niestety nie znalazłem odpowiedzi co zrobić w przypadku gubienie synchronizacji. Jakby ktoś znał adres do konkretnej stronki to prosze o info. 3223923 to moje gg jkaby co. Dzięki i pozdro

[...] nam się na biurku kable to należy się zaopatrzyć w router z siecią bezprzewodową np. Linksys WAG200G. Jest to jeden z najpopularniejszych routerów do Neostrady za przystępną cenę. Ale tu kłania [...]

[...] co martwić. Przykładowo posiadając UPC Internet wystarczy zakupić router bezprzewodowy np. Linksys i odpowiednio skonfigurować sieć domową. A wracając do tematu Internetu od UPC, to wszystkie [...]

comments Lukasz

Nieprawdą jest informacja o Tele2. Korzystają oni z PPPoE LLC, a nie jak sugeruje autor PPPoA.

Witam może ktoś mi odpowiedziec na proste pytanie. Kupilem ten router i jak sie okazalo kable wejsciowe do karty sieciowej i do tel sa węzsze co w atkiej sytuacji???

@Lukasz – nasz błąd.
@marcin – nie bardzo rozumiem, w routerze jest gniazdo RJ11 do kabla telefonicznego oraz 4xRJ45 do sieci LAN.

comments Maciek

heh zrobiłem jak piszecie na netii i smiga az milo na am200 i d-linku DES-1005D dzięki

comments jasqn

PPPoA – wymagane w przypadku gdy posiadamy łącze na kablach „Tepsy” a w przeciwnym wypadku (tj. kable Netii) wymagane jest PPPoE

comments szkoda gadać

Witam mam problem opiszę sytuację

Mój jakże genialny brat chciał założyć hasło na router WAG200G i teraz po włączeniu routera do gniazdka nie mam neta :/ (nie pali sie lampka ode neta, od DSL jest)

Dowiedziałem się od głupka że zresetował router i coś jeszcze namieszał
Proszę o pomoc, gdyż nawet nie jestem w stanie zalogować się do routera…

comments szkoda gadać

zostawiam gg
3032054

comments heh

ale wielki problem :P
zresetuj router do ustawien fabrycznych (z tylu masz przycisk) i ustaw wszystko od nowa.

comments pawcio

mam taki problem. mam ten modem i windows vista robie wszystko tak jak pisze ale lampka od internet sie ie pali a od dsl tak nie wiem dlaczego czy ktos moze mi pomoc, no i tez pzy instalacji z plyty wyskakuje blad ze nie moze odnalezc bramki i koniec. prosze o pomoc

comments gabrychu

A jak to jest z tymi annex’ami?
Annex A i annex B, oba mają wejścia RJ11? Czy do linii analogowych annex a RJ11, a do cyfrowych annex b RJ45?

@gabrychu – Oba mają gniazdko RJ11. Annex A to linia analogowa, B to cyfrowa. Twój operator udzieli Ci informacji jakie annex ma Twoje łącze. Zdaje się, że wszystkie opcje na łączach TP to annex A, ale pewny nie jestem.

comments gabrychu

Ja mam Dialog, annex b.
Ale na jednym z forów ktoś kupił Linksysa WAG200G Annex B i twierdzi że ma wszystkie „gniazdka” RJ11. Zastanawiam się jak to możliwe.
Poza tym czytałem na stronie DrayTeka o ruterach i tam też coś było ze annex b to RJ11.
Stąd moje pytanie.

WAG200G ma jedno gniazdko RJ11 do linii telefonicznej i 4 gniazdka RJ45 do LANu – wiem bo mam :)

Wersja z Annexem A – WAG200G-EU nadaje się do łącz na kablach Tepsy

Werjsa z Annexem B – WAG200G-E1 jest do linii cyfrowych, na przykład własnych kablii Dialogu.

W Twoim przypadku odpowiedni będzie WAG200G-E1 :-)

comments Oskar

mam problem kupiłem wczoraj ten router a jak go podłaczam to sie nie pali lampka od połązcenia do komputera obojetnie w jakie wejscie podłącze.

comments Aga

Witam! Ja mam problem z wejściem na http://192.168.1.1 – za każdym razem, gdy próbuję otworzyć tę stronę wyskakuje mi jakże ambitny komunikat „Nie można wyświetlić strony”. Bardzo bym była wdzięczna za jakąkolwiek pomoc, czy radę, bo w kwestii routerów, podłączania, w ogóle w kwestii informatyki jestek zgoła zielona ;).

Do tej pory wszystkie kroki podłączania routera mi szły dobrze, przeszkoda pojawiła się dopiero na owej stronie http://192.168.1.1/.

pozdrawiam ;).

Aby sieć działała wystarczy konfigurator z płyty CD.

@Aga – wystarczy ustawić karte sieciową w komputerze na adres IP 192.168.1.2 / 25.255.255.0

comments najlepszy

@aga: tak jak pawel powiedzial tylko maska to 255.255.255.0

comments najlepszy

@aga :D niezauwazylem wczesniej zes zielona hehe

kabel masz do routera podpiety?

a w zasadzie to jak zielona jestes to brata popros albo mezczyzne innego jakiegos niech Ci to ogarnie. Bez urazy ale to moze przekraczac Twoje pojmowanie :D

comments Berciqq

Witam

Mam taki proble,że jak instaluje rutera z płytki to przy ostanim kroku wyskakuje mi blad,ze nie mozna polaczyc z internetem. DSL miga nieregularnie.Proszę o pomoc.

Witam posiadam Linksysa, jestem bardzo zadowolony, ale mam jeden problem. W momencie gdy komputer jest wyłączony nie działa internet. Mam skonfigurowany telefon po VOIP i potrzebny jest cały czas internet jako connect. Czy jest tu jakies rozwiązanie?

comments Krokodyl

Witam Wszystkich.
posiadam router LINKSYS WAG54GP2 V2 na tym routerze pracowała Neostrada i na WiFi jeden laptop. Po zmianie dostawcy internetu na Tele2 nie mogę uzyskać dospępu za pomocą WiFi do internetu. Łączę się laptopem z routerem, mogę zdalnie konfigurować router ale nie moge uzyskać połączenia z internetem.
Konsultanci Tele2 nie są w stanie mi pomóc twierdza że wina jest w routerze i nie przyjmują wytłumaczenia że pierw było dobrze.
Problem polega na tym że po ustawieniu danych do Internetu które od nich otrzymałem tj.
Podstawowym parametrem jest login i hasło do połączenia z Internetem. Dodatkowe to:
– enkapsulacja: PPPoE
– multiplex: LLC multiplexing
– VPI: 0
– VCI: 35
– DSL Modulation : G.dmt lub Multimode
– MTU: 1500 lub Auto
Po tych ustawieniach na routerze nie zapaliła się zielona lampka INTERNET i dostęp był możliwy tylko po kablu z komputerem gdzie musiałem skonfigurować „Miniport PPPoE” w komputerze i za każdym razem najpierw muszę uruchomić to połączenie bo inaczej nie było Internetu, ani GG, Skype.
Bramka VIP skonfigurowana na routerze nie pracuje.
Konsultacji Tele2 zaproponowali mi reset routera który wykonałem ustawiłem ponownie zgodnie z danymi i ciągle jest źle. Czy powinna się palić lampka zielona INTERNET jeśli jest dobrze skonfigurowany router?

Proszę o pomoc, za którą z góry dziękuję.

comments Piotr

Mam router AM200 z najnowszym firmware i Netię (która na innym routerze, na tych samych kablach itp. działa) ustawiłem wszystkie parametry (Encapsulation, Multiplexing, VPI/VCI itp.) dokładnie tak, jak podano na górze tej strony i NIE ŁAPIE SYNCHRONIZACJI.
Czy coś jest nie tak z moim egzemplarzem?? Tam już nie ma nic więcej do ustawiania…

comments PiotrS

Mam router WAG54G i pracuje na neostradzie. Od początku kiedy to mam, /rok/ nagminnie rozłącza mi się internet. Bez powodu i przyczyny połączenie zostaje, a internetu nie ma. Resetowałem ustawiałem wszystkie parametry jak proponujecie na początku, zmieniłem oprogramowanie i nic. Gdy ustawiam na PPPoA to całkowicie zanika połączenie z neostradą. Zmieniłem również kanał , nadal rozłącza internet, czasami tak że muszę resetować komputer, router i po chwili się uruchamia. Czy to jest uszkodzony router?

comments Kicia580

Błagam pomocy!!! Mam router WAG54GS i ledwie zaczęłam a juz mam problem … chodzi o to iz mój brat ma neostrade’ i nie mam pojecia jak odnalezc jego nazwe DSL nie mówiąc o haśle … w tym jest cały problem bo chyba pomylił dane bo ciągle sie nie zgadzają. prosze pomóżcie

Aby zarządzać zdalnie routerem, trzeba pamiętać o dwóch rzeczach:

1. adres DynDNS nie będzie nam działał z sieci lokalnej, tylko z zewnątrz

2. w opcjach routera trzeba aktywować funkcję zdalnego zarządzania, inaczej router nie będzie chciał nas wpuścić

comments mEwa

Mam problem z połączeniem routera linksys w Tele2. Gdy podłączam router, który dostałam z Tele2 (instalacja z płyty) internet smiga bez przerwy. Niestety gdy podłączę router linksys i ustawię wszystkie parametry, tak jak sugerujecie powyżej, internet raz jest a raz go nie ma. Czasem znika na 3 sekundy, a czasem na 3 godziny, a czasami działa 2 dni bez przerwy… Już nie wiem co mam robić (zmieniałam ustawienia z PPPoE na PPPoA, zmieniałam G.dmt na MultiMode… i nic). Gdy jest problem z netem dioda DNS świeci, mruga, lub nie świeci, a internet wogóle nie świeci…
Dodam, że ten router linksys miałam podłączony do Neostrady (działał bez zarzutów) i przez pare miesięcy na Tele2 też śmigał… od 2-3 miesięcy pojawił się problem :/ i nie wiem jak go rozwiązać… czy możliwe jest, że router po prostu się popsuł, przez jakieś przepięcie w sieci czy coś takiego?
Z góry dziękuję za wszelkie DOBRE rady!

comments Paula

Mnie wogle nie udaje się podłączyć routera (Linksys AG241). Mam intarnet w Netii, a tam są tylko dwa wejści: na kabel telefoniczny i USB do kompa. Nie wiem, czy trzeba łączyć router z modemem, a jeśli tak, to jak? Bardzo proszę o pomoc

comments Tomek

Witam mam problem z Linksys Wag200g jest modem z Routerm.Chodzi o to że gdy mam połączenie z internetem to mi się restartuje co jakiś czas(pali się dioda na czerwono internet) i miałem już tę sytuację wiele razy próbowałem restartu i konfiguracji.Bardzo proszę o pomoc..Z góry dziękuję

comments alek

Ja to mam jeszcze leprz problem. kupilem routera HUAWEI 960(taki sam jak na tej stronce „http://www.orange.pl/klienci_ind/telefony/huawei/huawei_e960″), a w laptopie mam viste,czytalem tu ktos radzil zeby wszystkie karty sieciowe powylanczac ale to nic nie daje,router laczy sie z laptopem przez usb,po zainstalowaniu oprogramowania internet jest (siec komorkowa)ale nie da sie wejsc na ta strone tak jak w instrukcjii pisze i inni widze ze tez maja problemy, http://192.168.1.1 , kumpel mi poradzil zeby na sztywno wpisac adres ip ale jak wpisze i uruchomie neta to automatycznie komp przeskakuje na ustawienia”uzyj automatycznie adresu ip”(jak zatwierdze ustawienia „ok”to laptop pamieta pi na sztywno,ale uruchamiam neta i odrazu przeskakuje),i co ja mam zrobic czytam i czytam 2-gi dzionek i tym bardziej jestem w lesie.jakby ktos chcial mi pomoc to podaje gg :1371048

comments alek

jeszcze raz ja, a najdziwniejsze jest to ze router po wpisaniu cmd + ipconfig/all daje mi ip: 95.209.254.187,po wpisanu ping 95.209.254.187 nic nie traci na 4 wyslane 0 utraconych a strona sie dalej nie otwiera i sprawdzalem czy jestem w trybie online za kazdym razem.probowalem tez na strone mojego ip czyli http//95.209.254.187, lecz tez nic nie wchodzi nic , bez tego nie moge zkonfigorowac tego przekletego routera.on totalnie nie dobrze robi na moje he he .prosze o pomoc gg 1371048

comments Paweł

jak skonfigurować routera linksys wag325n pod neostrade

comments QR@K

Hej. Mam pare odpowiedzi na Wasze pytania. Piszcie ;)
gg: 8851216
Pozdrawiam

P.S. Brawo dla Autora ;) Dobry pomysl taki arcik ;)

comments makot

Witam mam problem z Linksys WAG54GP-E2 pracowal przez rok poprawnie .Teraz brak sygnalu w telefonie .Internet jest . Prosze o pomoc gg 5960264

Hej! Mam dziwny problem, router generalnie działa dobrze, ale jest pewien objaw… mianowicie. Wcześniej miałem łącze 1 megabit, i ściągłem pliki z netu z prędkością ok 130 kb/s
Zmieniłem łącze na 2 megabity i nadal pobieram pliki z tą samą prędkością…?! Dlaczego? Standard sieci to G. Kiedy przesyłam pliki między komputerami w domu osiągam około 900 kb/s

comments bartowka

witam,ktoś może mi pomoc,bo juz nerwowo nie daje rady z tym modemem linksys. wszystko skonfigurowalem jak nalezy i dalej lipa,dioda od internetu sie nie swieci.dodam ze jest to netia na lini tp.Bede bardzo wdzięczny jeśli ktoś ogarnia ten temat i udzieli mi pomocy
GG 4442344

comments Tomek

Mam taki sam problem jak kolega Berciqq, czyli jak instaluje rutera z płytki to przy ostatnim kroku wyskakuje mi błąd, że nie można połączyć z internetem. DSL i internet świecą cały czas, zresztą net bezprzewodowo działa. Uruchamiając przeglądarkę na kompie nie ma połączenia z internetem po kablu.

comments arith

wpisuje te ustawienia dla netii i nic to nie daje gdyz dalej dioda na routerze swieci sie na czerwono a na kompie puisze ze polaczono co zrobic ???

comments jobi

wiele osób ma problemy z zalogowaniem się do swojego routera
czasami zdarza się że ktoś w sklepie po prostu sprawdzał go i pozmieniał parametry połączenia lub producent dał inny adres
wchodząc w połączenia sieciowe możemy łatwo sprawdzić jaki jest poprawny adres do logowania
klikamy na połączenie sieciowe pojawi się nam stan aktualnego połączenia zmieniamy na zakładkę obsługa i sprawdzamy jaka jest brama domyślna jej parametr to nasz adres który wpisujemy jako www
jeśli wyświetli się okno logowania należy wpisać admin i hasło podane w instrukcji
zdarza się że nie działają wtedy należy zresetować router wciskając przycisk na tylnej ścianie

comments piotrek2101

Mam Linksys WAG54G i problem;) Wyłączam go na noc, a gdy rano włączam nie ma internetu (dioda internet tez się nie świeci). Wtedy muszę podłączyć modem, kilka razy spróbować się połączyć i gdy wejdzie, odłączyć modema i podłączyć routera. Trwa to zawsze koło pół godziny. Mógłby ktoś pomóc?

comments net@

mam router linksys WAG54G2 i neta z netii .Dzwonili do mnie że moge jóż go aktywować ,ale na routerze nie świeci się lampka ani DSL ani INTERNET. Co zrobić? proszę o pomoc.

Znowu, po ponad dwóch latach bezproblemowego działania brak internetu (Netia na łączach TPSA, Linksys WAG200G). Był technik z TPSA i stwierdził, że popsuty router i wyszedł nie odpowiadając na żadne dalsze pytania. Spróbuję wgrać nowy firmware, może to coś da. Bo poza tym, że nie można się zalogować do netu, WI-FI działa i nie ma żadnych oznak padnięcia sprzętu.

comments fryt

ja miałem problem z zainstalowaniem routera na pc wyskakiwal mi błąd „kabel ethernet jest nieprwidlowo podlaczony”. po paru probach zainstalowalem oprogramowanie na laptopie przy pomocy tego samego kabla i wszystko działa jak należy. lecz aby miec internet na pc musze przełączyc kabel dsl do modemu neostrady. jak zrobic tak zeby wszystko szło przez router

Kupujcie D-link.Teksty typu „niektóre routery” mają podstawowe dane do logowania na etykiecie rozwalają mnie. Na swojej komórce też przyklej pin(na karcie kredytowej również), to ułatwi tobie życie. Hasła zapisz sobie jakimś programem szyfrującym, lub w zeszycie schowanym pod stertą książek i problem z głowy. Jak to fajnie coś instalować, bo ładnie działa, a za pół roku – jakie miałem hasło? Niestety częsty przypadek. I ja go nie uniknę (ale do routera dane zawsze mam „gdzieś” zapisane). Najlepsze są routery z modemem. Ponieważ 80% ludzi nie patrzy co na nich robi, a później dzwonią na różne infolinie i wk****ją ludzi. (kiedyś pracowałem na infolinii technicznej, ale to inna bajka)

Instalując routery nie korzrystajcie z dostarczonych płytek cd/dvd. Router działa sam (dodatkowe oprogramowanie przeważnie tylko przeszkadza). Podłącz – wpisz adres ip – hasło- enjoy

comments Lewy

mam pytanie podłączyłem livebox internet ok ale nie moge tp zainstalowac jak prubuje w konfiguraci wpisac hasło takie jak podali instrukci wychodzi błędne hasło co robic

comments Paulina L.

Witam, to wszystko brzmi łatwo i ktoś polecił mi ta stronkę aby ustawić router Pirelli P.DG A4000G pod Neostarde, ale cóż nie jestem informatykiem i nie umiem tego sobie „przetłumaczyć” na mój router. czy mógłby ktoś mi pomóc, aby pół roku czekania nie poszło na marne?

comments Jhornalyn

|nie mam reecpty na jutro nie umiem pomóc ludziom cholerny samolub nie wierzę więcej w ludzkość” wiem co chce wiem co muszę zrobić !!! Klasyka Mistrz !

comments Suti

nie wiem kto wam te bzdury na opowiadal ze pppoa to kable tepsy a pppoe to neti po piersze to zalezy od typu dostepu czyli od karty uzytej na dslamie… a po drugie trzeba ustawic tablice routingu wzne !! i sprawdzic czy jest wlaczony nat!!! inaczej nie beedzie chodzic

comments Marcin

Hej.
Przedłużyłem na kol,ejny okres umowę na Neostradę. Obiecano mi 10Mbit w miejsce dotychczasowych 6 Mbit.
Było nieco perturbacji, bo ciągle miałem te swoje 6Mb i upload 512Mb.
W końcu ustawiono mi te 10Mb, ale prędkość niewiele się zwiększyła.
Poczytałem sobie na stronach Orange, że do 10 lub 20 Mb potrzebna jest modulacja ADSL2+.
Mam router Linksys Cisco WAG160N, z ostatnim wydanym mikrokodem.
Wykonałem komendę:
http://192.168.1.1/setup.cgi?next_file=adsl_driver.htm
Otrzymałem rezultat:

— System Information —
Vendor: Linksys
ModelName: WAG160N
Firmware Version: A1.00.16 , 2009-11-25T17:03:12
GUI Version: A1.00.16_007
Boot Version: 1.0.37-5.4
Hardware Version: 0.01

— DSL Information —
DSL Driver Version: AnnexA version – A2pB022g.d20e
DSL VPI/VCI: 0/35
DSL Status: ShowtimeRetrain Reason: 8000
DSL Mode: G.DMT
DSL Channel: INTR
DSL Upstream Rate: 896 Kbps
DSL Downstream Rate: 7872 Kbps

Down up
DSL Noise Margin: 6.3 dB 6.0 dB
DSL Attenuation: 32.0 dB 17.0 dB
DSL Transmit Power: 19.8 dBm 12.6 dBm

Czyli modem routera łączy się modulacją G.dmt a nie ADSL2+, która jest niezbędna do uzyskania prędkości większych niż chyba 8Mb/s.

Zadzwoniłem do infolinii i łaskawie poprosiłem o przepięcie mojego kabelka na port ADSL2+.
Kilkuminutowa dyskusja z miłą Panią z helpdesku. Pani przyznała że troichę wiem na ten temat i trudno mmnie oszukać i też że moja linia jest podłączona do portu ADSL1, więc nie ma mowy o 10Mb/s.
Zgłoszenie przyjęto, obiecano przepiąć kabelki w ciągu 48h.
W końcu jak się sprzedaje 10Mb/s to nie można w złej wierze podłączyć klientya pod niższą prędkość, nawet gdy umowa przewiduje dosyć bezpieczny dla dostawcy margines.

Ponieważ moja lokalizacja „po drucie jest ok 2km od centrali mam obawy że po przepięciu na szybszy port mogą się zacząć kłopoty ze stabilnością połaczenia.
Przy obecnej prędkości połączenia:
DSL Upstream Rate: 896 Kbps
DSL Downstream Rate: 7872 Kbps

Parametry tłumienia wyglądają jak poniżej:
Down up
DSL Noise Margin: 6.3 dB 6.0 dB
DSL Attenuation: 32.0 dB 17.0 dB
DSL Transmit Power: 19.8 dBm 12.6 dBm

Nie wygląda to tragicznie, ale i nie wzorowo.

Mam proiśbę do kogoś kto w Neostradzie uzyskał połączenie w trybie ADSL2+ i internet 10Mb/s działa dobrze, z prawie pełną prędkością (speed test orange >= 8Mb/s / 0.8Mb/s), żeby sprawdził jakie ma parametry tłumienia i noise margin.

Na moje wyczucie, na mojej linii powinno się dać wyciągnąć te prawie 10mb/s, ale to tylko wyczucie a szczerze mówiąc to wolę mieć wolniejszy, ale pewnie działający internet niż rekordy prędkości w porywach i zrywane połączenia.

Tak zresztą umówiłem się z Panią z Neostrady, że jeśli na porcie ADSL2+ będą kłopoty, to sam poproszę o przepięcie na poprzedni port.

Pozdrawiam.

M.B.